CRDSys.VLT errors

Discussion in 'ActiveSync' started by Steve Ray, Jan 14, 2006.

  1. Steve Ray

    Steve Ray Guest

    Guys

    Apologies if this is the wrong group to post to but one of managers at work
    is having problems with his HP PDA when he attempts a backup of the device.
    The full backup runs and then errors when backing up crdsys.vlt. Giving him
    the options to skip or abort. If he skips the file the backup completes.

    I've googled and only found other people with the same problem and no one
    with a solution

    Incidentally I have the same HP PDA and if I got thru the same process I get
    no errors. Same OS, same hardware etc

    We've tried the usual closing all app before backing up, rebooting the unit
    and still get the same error

    Any suggestions would be gratefully appreciated to get him off my back

    Steve
     
    Steve Ray, Jan 14, 2006
    #1
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.