Impossible de répondre sur un forum alors que je peux envoyer des courriers

Discussion in 'Windows Vista Mail' started by MaB33, Dec 30, 2007.

  1. MaB33

    MaB33 Guest

    Bonjour, Hi

    Impossible d'envoyer le message. Le paramètre d'authentification n'est
    peut-être pas correct pour votre serveur de messagerie pour courrier
    sortant. Pour résoudre ce problème, recherchez la rubrique d'aide «
    Dépannage de Windows Mail » et lisez la section « J'ai des problèmes pour
    envoyer des messages électroniques ». Si vous avez besoin d'assistance pour
    déterminer les paramètres corrects du serveur, contactez votre fournisseur
    de services de messagerie.

    L'adresse de messagerie refusée était ''.
    Objet 'Re: Problème avec l'écran de veille', Compte : 'pop.free.fr', Serveur
    : 'smtp.free.fr', Protocole : SMTP, Réponse du serveur : '550
    <>: Recipient address rejected: Domain not
    found', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 550, Numéro
    d'erreur : 0x800CCC79

    quelqu'un a la solution ?

    Bonne soirée
     
    MaB33, Dec 30, 2007
    #1
    1. Advertisements

  2. MaB33

    Luc Guest

    MaB33 nous a déclaré
    Pour répondre sur le newsgroup, il faut cliquer sur le bouton 'Répondre au
    groupe' et non pas 'Répondre à l'expéditeur' comme tu l'as fait.

    --
    Cordialement,

    Luc Burnouf [MVP]
    http://www.faqoe.com/

    adresse de réponse invalide
    pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
     
    Luc, Dec 30, 2007
    #2
    1. Advertisements

  3. MaB33

    MaB33 Guest

    Merci

     
    MaB33, Dec 31, 2007
    #3
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.