Resoultion issue

Discussion in 'DNS Server' started by Tom B, Feb 5, 2007.

  1. Tom B

    Tom B Guest

    As a test we tried to add another zone to the dnsmngt to block access to a
    url (we realize this doesn't really block it just dosn't allow resoltion) It
    was a quick and dirty fix to not havign ISA server or changing the firewall
    config. It worked it would dispaly the page can't be loaded error Howver when
    we delted the zone now we can't resolve to that url? Why is that and how can
    i fix that. Like i mentioned before we were testing and wanted to undo what
    we did.
     
    Tom B, Feb 5, 2007
    #1
    1. Advertisements

  2. In a command prompt type ipconfig /flushdns and hit enter.

    --
    Best regards,
    Kevin D. Goodknecht Sr. [MVP]
    Hope This Helps
    Send IM: http://www.icq.com/people/webmsg.php?to=296095728
    ===================================
    When responding to posts, please "Reply to Group"
    via your newsreader so that others may learn and
    benefit from your issue, to respond directly to
    me remove the nospam. from my email address.
    ===================================
    http://www.lonestaramerica.com/
    http://support.wftx.us/
    http://message.wftx.us/
    ===================================
    Use Outlook Express?... Get OE_Quotefix:
    It will strip signature out and more
    http://home.in.tum.de/~jain/software/oe-quotefix/
    ===================================
    Keep a back up of your OE settings and folders
    with OEBackup:
    http://www.oehelp.com/OEBackup/Default.aspx
    ===================================
     
    Kevin D. Goodknecht Sr. [MVP], Feb 5, 2007
    #2
    1. Advertisements

Ask a Question

Want to reply to this thread or ask your own question?

You'll need to choose a username for the site, which only take a couple of moments (here). After that, you can post your question and our members will help you out.